Dernière mise à jour le 28 juillet 2017

Un super week-end pour tous les admin réseau … une faille de sécurité est annoncé pour tous les kernels linux depuis la version la version 2.6.22 a été découverte. Appelée « Dirty C0w », elle permet à un attaquant d’élever les privilèges pour prendre le contrôle total du système. 

La partie hébergement d’un site web est souvent négligé, elle pourtant essentielle à de nombreux niveaux :

  • Pour Afficher votre site WEB 🙂
  • Pour le référencement, avec une bonne réputation de vos IP, un site rapide, disponible
  • Pour la sécurisation de votre site et de vos échanges (Mise à jour, Certificat SSL etc…)
  • Pour le maintien de votre site dans les dernières versions  notamment pour les CMS du type WordPress

N’hésitez pas à nous contactez pour l’hébergement de votre site nous trouverons la solution la mieux adaptée :

  • Hébergement mutualisé
  • Hébergement sur VPS
  • Hébergement dédiée avec votre serveur
  • Infrastructure dédiée avec vos serveurs et rack privé

nous pourrons aussi vous accompagner dans la rédaction de vos cahiers de charges techniques et l’analyse des propositions.

 

Linux Kernel faille de sécurité (CVE-2016-5195)
Publié le 22 octobre 2016
laurent